Welcome to Mwmbl! Feel free to submit a site to crawl. Please read the guidelines before editing results.
To contribute to the index you can get our Firefox Extension here. For recent crawling activity see stats.
-
https://datatracker.ietf.org/ — found via User
IETF Datatracker
Javascript disabled? Like other modern websites, the IETF Datatracker relies on Javascript. Please enable Javascript for full functionality. Datatracker T…
-
http://brandur.org/fragments/rfcs-and-review-councils — found via Mwmbl
RFCs and review councils — brandur.org
RFCs and review councils Squarespace writes about The power of “Yes, if” on the topic of RFCs and review councils (from 2019, but recirculated recently).…
-
https://en.wikipedia.org/wiki/Request_for_Comments — found via Wikipedia
Request for Comments
A Request for Comments (RFC) is a publication in a series from the principal technical development and standards-setting bodies for the Internet, most
-
http://github.com/npm/rfcs/labels — found via Mwmbl
Labels · npm/rfcs · GitHub
You signed in with another tab or window. Reload to refresh your session. You signed out in another tab or window. Reload to refresh your session. You swi…
-
https://xmpp.org/rfcs — found via Mwmbl
XMPP RFCs | XMPP - The universal messaging standard
All XMPP RFCs This memo defines the core features of the Extensible Messaging and Presence Protocol (XMPP), a protocol for streaming Extensible Markup La…
-
https://write.as/365-rfcs/feed/ — found via Mwmbl
365 RFCs
365 RFCs https://write.as/365-rfcs/ Commenting on one RFC a day in honor of the 50th anniversary of the first RFC. Tue, 01 Apr 2025 20:23:12 +0000 RFC-365…
-
http://lwn.net/Articles/614881/ — found via Mwmbl
RFC: userfault v2 [LWN.net]
Hello everyone, There's a large To/Cc list for this RFC because this adds two new syscalls (userfaultfd and remap_anon_pages) and MADV_USERFAULT/MADV_NOU…
-
http://tools.ietf.org/rfc/rfc5068 — found via Mwmbl
RFC 5068: Email Submission Operations: Access and Accountability…
RFC 5068 Email Submission November 2007 1 . Introduction The very characteristics that make email such a convenient communications medium -- its near ubiq…
-
http://www.nongnu.org/nmh/rfc.html — found via Mwmbl
RFCs Relevant to nmh
The nmh Message handling system
-
https://jacobian.org/tags/rfcs/ — found via Mwmbl
Rfcs - Jacob Kaplan-Moss
Tag: Rfcs The RFC process has been a huge success in defining the standards that run the Internet, but naively adopting this process for your company is …
-
https://pluralistic.net/tag/rfcs/ — found via Mwmbl
rfcs – Pluralistic: Daily links from Cory Doctorow
READ CAREFULLY By reading this website, you agree, on behalf of your employer, to release me from all obligations and waivers arising from any and all NO…
-
https://pastebin.com/kHQs50xm — found via Mwmbl
RFC 9869: Parsable Mail Pointer Email Protocol (PMPEP) - Pastebi…
Pastebin.com is the number one paste tool since 2002. Pastebin is a website where you can store text online for a set period of time.
-
http://www.ietf.org/rfc/rfc4347 — found via Mwmbl
RFC 4347: Datagram Transport Layer Security | RFC Editor
Your browser has JavaScript disabled. Most of this site works without JS, but some features require it. If something seems broken please try enabling Jav…
-
http://www.acsh.org/tags/rfc — found via Mwmbl
rFc | American Council on Science and Health
Footer The American Council on Science and Health is a research and education organization operating under Section 501(c)(3) of the Internal Revenue Code…